Conectar-se

Esqueci minha senha

:: publicidade
Últimos assuntos
» E agora?! rs
Ter 05 Set 2017, 13:45 por gusbuster2

» troca de óleo suspensão dianteira
Sab 02 Set 2017, 23:47 por ZE LUCIO

» Parafuso da ignição
Seg 14 Ago 2017, 16:20 por dialveno

» Qual é o óleo de motor correto para minha LEAD ?
Ter 11 Jul 2017, 15:04 por astratb

» indicacao oficina sp
Seg 03 Jul 2017, 10:11 por ivan.caldas

» [Resolvido] fraqueza em retomada
Qui 08 Jun 2017, 17:27 por ADRIANOLANDRE

» SOM NO CAPACETE
Sab 27 Maio 2017, 00:30 por precosdemotos

» Correia Vs Velocidade Final
Qui 25 Maio 2017, 11:14 por Guy Everson Wolff

» Gasolina Normal, Adtivada, Pódium
Seg 10 Abr 2017, 16:24 por ricardochoi

Votação

Pesquisa: cor de sua Honda Lead

44% 44% [ 501 ]
5% 5% [ 56 ]
3% 3% [ 38 ]
9% 9% [ 107 ]
7% 7% [ 83 ]
20% 20% [ 230 ]
5% 5% [ 59 ]
1% 1% [ 11 ]
3% 3% [ 30 ]
2% 2% [ 19 ]

Total dos votos : 1134


Partida falhando

Página 4 de 12 Anterior  1, 2, 3, 4, 5 ... 10, 11, 12  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: Partida falhando

Mensagem  Convidad em Sex 27 Abr 2012, 11:09

hugovarandas escreveu:Achei um videozinho demonstrando um dos canceres da honda LEAD... e como vcs vão perceber é uma ELITE (gringa)...

Suspect A PARTIDA NO VAZIO Suspect


ok, mas isso poucos sabe que é só limpar o pinhão
isso se a engrenagem dele não estiver lisa

pelo tentativa de girar o motor em uma das tentativas da partida nota-se que esta mal engrenado


e suja mesmo com a borracha do desgaste da correia


Última edição por ever.o.f em Sex 27 Abr 2012, 11:33, editado 2 vez(es)

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  hugovarandas em Sex 27 Abr 2012, 11:19

pra mim é erro de projeto... quais outras motos/carros que voce conheçe que tem que regularmente ficar limpando o pinhão do motor de partida pra mante-lo funcionando corretamente? jocolor
avatar
hugovarandas
Patinete
Patinete

Masculino

Mensagens : 157

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Convidad em Sex 27 Abr 2012, 12:49

estou ficando com medo de comprar uma.....
pelo jeito é uma colecao de barulhos, do pinhao no start q chega a se confundir com algum outro....
outro topico falando q faz barulho das carrenagens soltas tipo desmontando a moto....
a briga de todo mundo nas CC e os caras se negam a ver o defeito...
e eu mesmo ja vi o pessimo atendimento na CC da honda q fui....
as pincas q parecem q vao cair fazendo os barulhos da frente....

falar q o esta contando positivamente a favor dela é apenas o espaco sob o banco...

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  hugovarandas em Sex 27 Abr 2012, 13:44

Cara, em um forum as pessoas vão discutir os problemas, não as qualidades. É normal isto... senão meio que perde a função.

O BBB, por exemplo, só tem graça porque tem conflitos. Se a Honda fizesse a lead sem qualquer problema, voce veria neste forum só topicos fúteis. Eu adoraria que fosse assim, mas como a vida não é como a gente quer, usamos estes espaços para dividir as nossas mazelas com os outros companheiros...

quem sabe um dia, de tanto escrever os problemas na internet, a Honda não resolva tomar alguma atitude (duvido)...
avatar
hugovarandas
Patinete
Patinete

Masculino

Mensagens : 157

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Convidad em Sex 27 Abr 2012, 14:02

participo de varios foruns, eu vejo isso....
mas é problema atras de problema q nao mudam ano apos ano...isso preocupa
ainda mais no meu caso de ja estar querendo uma 0 pra evitar isso, nao entendo nada, imagina qq coisa q pode ser normal, vou achar q é problema....se ainda nao tiver o pos venda entao, fico totalmente perdido...
com mais de ano de carta e dirigindo, peguei um carro 0, fui 2X na CC por coisas bestas, mas q mesmo ja dirigindo nunca tinha visto e nao tinha ideia do q seria....por sorte todos os carros q foram meus mesmo até hj nao tiveram problemas cronicos, mas tive esses 2 probleminhas q cheguei a ir na CC....ai entra o atendimento....ja nao tive um bom pra ir me informar sobre a moto.....
ja baixei o manual de servico pra nao ficar perdido, mas é akela coisa, primeira moto, tem algo errado, nao sei identificar onde é o problema pra usar o manual no reparo....
esse do start blz, mas ja vi q se confunde com outros tmb....
ai cada um diz uma coisa, do freio nao acionado corretamente, do alarme, é normal, é cronico, é caso de condenar....

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  hugovarandas em Sex 27 Abr 2012, 14:20

acho que uma coisa é verdade nisto tudo: muito pouca gente no Brasil esta preparada para lidar com scooters... muitos mecanicos devem achar que scooter é um tipo de mobilete, então como eles são "mecanicos de moto", não tem que saber mexer com mobiletes... o que é mais triste que este tipo de problema (mão de obra) esta acontecendo com a Honda, com a Dafra, suzuki, etc... o produto Lead é otimo, o produto Citycom é bom... mas o pós venda, a manutenção é uma tranqueira.

se voce quer algo bom de mão de obra, pega uma CG, uma Yes, uma Biz.. qualquer mexanico de rua mexe nelas...

O mercado de mão de obra (leia-se mecanico) vai ser ruim até o momento que o numero de scooters no mercado for tal que eles vão se sentir obrigados a aprender a mexer nestas "mobiletes"... tem que valer a pena ($$$)

avatar
hugovarandas
Patinete
Patinete

Masculino

Mensagens : 157

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Convidad em Sex 27 Abr 2012, 14:35

é um motor 4T, o funcionamento se aproxima em muito dos detalhes de um motor de carro, entao isso tiro até de letra, o problema q é algo novo, entao alguem teria q apontar o defeito pra eu me virar e resolver, isso nao julgo ser algo de outro mundo, com um torquimetro a gente desmonta e monta completamente essa motoquinha....isso se for fazer direito, pq se for em qq oficininha de esquina nao vai encontrar um torquimetro, é o aperto até onde der....
agora no mais, saindo do motor nao entendo lhufas hehehehe

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Convidad em Sex 27 Abr 2012, 15:43

e outra semcontrole, a honda lead apesar dos pesares não possui problemas graves, em todo o mundo não se encontra reclamações significativas para a Honda Lead (elite)

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Convidad em Sex 27 Abr 2012, 15:47

pelo menos nao tem problemas cronicos conhecidos, mas como novato, me preocupo com a barulheira, com o famoso ir deixando pra depois pra ver, e comer os dentes da engrenagem...

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  hugovarandas em Sex 27 Abr 2012, 15:52

cara, de onde vc tirou este "comer dente de engrenagens"?! (será que eu perdi algo?! Shocked )

a unica coisa que eu ja vi perder dentes foi corrente dentada... e não foi da LEAD não.. foi de comando de valvulas de carro... Laughing
avatar
hugovarandas
Patinete
Patinete

Masculino

Mensagens : 157

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Convidad em Sex 27 Abr 2012, 15:59

se esse barulho todo, se faz pulando dentes ou pelo desalinhamento dos dentes do pinhao mostrado nas fotos, mais dia menos dia vai desgastar sim...no dia q desmontar pra limpar e por no lugar, ja vai ter um novo barulho pela folga criada....
engrenagens gerando ruidos, tem algo de errado, e uma delas ou as 2 estao se desgastando de forma q nao deveriam....

quase nao entendi a corrente dentada, corrente é igual de bike, e algumas motos, as vezes perde o pino de montagem dos gomos, ou quebra o gomo mesmo, ja cai de bike acontecendo isso.....essa do carro é correia igualzinho tem na lead, acontece muito de perder dentes e até partir e ai o preju é duido tmb......igual meu tombo da bike kkkkkkk
o bom q no carro tem os dentes pra trabalhar em perfeita sincronia e nao patinar Very Happy

ever.o.f escreveu:
ok, mas isso poucos sabe que é só limpar o pinhão
isso se a engrenagem dele não estiver lisa
eu entendo q se a engrenagem tiver lisa, os dentes ja se foram

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  JonasRibeiro em Sab 05 Maio 2012, 08:08

Esta semana quando liguei a moto fez um estalo tão grande e estranho que pensei que fosse explodir. Shocked
Mas a moto funcionou normal e nunca mais aconteceu. Uma vez ou outra que ala dá uma engasgada no start, mas nunca deixou de ligar de primeira.
avatar
JonasRibeiro
Cecizinha
Cecizinha

Masculino

Mensagens : 59

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Convidad em Sab 05 Maio 2012, 08:14

o q mais me da medo, é nao ter como ligar no tranco, e nao ter pedal....
se a bateria estragar ja era, se o starter nao funfar ja era...

como vi os comentarios, por acaso nao era o freio male male acionado?

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  lipelicious em Sab 05 Maio 2012, 17:27

Fui lavar minha LEAD agora como sempre lavei.

Sequei todas as partes da moto, como sempre...

Quando fui ligar pra testar o freio e deixá-la ligada para o motor quente assim secar as partes que não consigo, simplesmente a moto não ligou!

Apertei o botão de start, ela tentou tentou e não ligou... Shocked

Depois de umas 3 tentativas ela ligou com muito sacrifício...deixei ligada por alguns minutos...desiguei e liguei de novo, demorou pra pegar mas pegou...

dei umas voltas na rua, acelerei bem, desliguei e liguei, dessa vez funcionou bem...

mas agora estou fazendo isso direto, ela parece demorar mais pra pegar....

Não sei o que ouve, mas não fiz nada do que não tivesse feito antes... lavei-a como sempre lavei...

Vou ver durante os dias pra ver se melhora ou se deus o livre piora....

Neutral



'Arrancadas no farol, os motoboys Pira D++'

Lead PretǾ FoscǾ ړ
[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
lipelicious
Mobylette
Mobylette

Masculino

Mensagens : 343

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Dalton em Sab 05 Maio 2012, 18:34

Vela molhada? Sei la, mas é o mais comum.

Dalton
Honda Lead S.E.
Honda Lead S.E.

Masculino

Mensagens : 1994

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Convidad em Sab 05 Maio 2012, 19:42

pode ser q tenha molhado alguma conexao de algum sensor com o chicote, qnd secar melhora
nao sei se os conectores sao tao expostos assim, mas é uma possibilidade...
outra seria ter entrado agua no tanque Cool

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  lipelicious em Dom 06 Maio 2012, 19:00

Entrar agua no tanque não entrou....

Eu sempre lavo com cuidado, não jogo muito agua, uso muito um pano molhado nas partes internas perto do motor....

Aparentemente melhorou, mas que deu medo, deu...

Parecia que ia morrer a coitadinha, quando ligava ela chiava muito...=/

Andei com ela o domingo todo, funcionou redondinha como sempre...êee motinha booa Very Happy


'Arrancadas no farol, os motoboys Pira D++'

Lead PretǾ FoscǾ ړ
[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
lipelicious
Mobylette
Mobylette

Masculino

Mensagens : 343

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Convidad em Dom 06 Maio 2012, 19:14

so deve ter molhado algo, mas ja deve ter secado e parou o problema....
capaz de em dias de muita chuva acontecer...

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  lipelicious em Seg 07 Maio 2012, 09:34

semcontrole escreveu:so deve ter molhado algo, mas ja deve ter secado e parou o problema....
capaz de em dias de muita chuva acontecer...

Fiquei meio tenso porque a CB300 era ( e é ) partida elétrica e nunca aconteceu isso, e vivia na chuva, molhada, quando ia lavar, lavava com a KARCHER ;D


'Arrancadas no farol, os motoboys Pira D++'

Lead PretǾ FoscǾ ړ
[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
lipelicious
Mobylette
Mobylette

Masculino

Mensagens : 343

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Convidad em Seg 07 Maio 2012, 11:00

eu acho ou imagino q foi isso, vai saber....

Convidad
Convidado


Voltar ao Topo Ir em baixo

Partida falhando

Mensagem  avallenogueira em Qui 10 Maio 2012, 01:06

A minha começou a falhar depois dos 4000 km, quase que diariamente pela manha,ela so funciona apartir da segunda tentativa.

avallenogueira
Pedestre
Pedestre

Mensagens : 9

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  khaled em Seg 21 Maio 2012, 18:17

Acontece a mesma coisa com a minha!!

khaled
Curioso
Curioso

Masculino

Mensagens : 3

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Guarinello em Seg 21 Maio 2012, 18:47

A minha também, e já lí em algum lugar depoimentos de vários donos de Lead que dizem a mesma coisa, só que a minha nem tem 4k ainda... Então vc é sortudo!!
avatar
Guarinello
Mototico
Mototico

Masculino

Mensagens : 23

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Convidad em Seg 21 Maio 2012, 19:59

Acontece em todas as leads... Solução é simples, está na capa
basta limpeza do mecanismo pinhao ou bendix

o ruim é que sujara novamente

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Convidad em Seg 21 Maio 2012, 20:11

Toda vez q eu vejo esse tópico eu fico aflito.
Minha ultima scooter travou a partida com 35k rodados. O bendix tava entupido, mas ainda assim funcionava.

Se a lead começar a falhar antes dos 15k eu vou ficar um pouco p%to.

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 4 de 12 Anterior  1, 2, 3, 4, 5 ... 10, 11, 12  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum