Conectar-se

Esqueci minha senha

:: publicidade
Últimos assuntos
» Vela de ignição
Sex 21 Set 2018, 16:43 por ricardochoi

» correia LEAD
Sex 21 Set 2018, 16:35 por ricardochoi

» Carenagens Lead 2015 vermelha
Qua 02 Maio 2018, 14:48 por leakim

» PROBLEMAS NO MARCADOR DE COMBUSTÍVEL
Seg 16 Abr 2018, 20:02 por Jacques Fernandes

» Quase 32.000 Km com correia original
Ter 10 Abr 2018, 22:51 por Helinton

» Quantos KM/ Litro?
Qui 01 Mar 2018, 12:02 por bruno andrade guimaraes

» Gasolina Normal, Adtivada, Pódium
Ter 07 Nov 2017, 14:30 por Miriam Moreno

» E agora?! rs
Ter 05 Set 2017, 13:45 por gusbuster2

» troca de óleo suspensão dianteira
Sab 02 Set 2017, 23:47 por ZE LUCIO

Votação

Pesquisa: cor de sua Honda Lead

44% 44% [ 502 ]
5% 5% [ 56 ]
3% 3% [ 38 ]
9% 9% [ 107 ]
7% 7% [ 83 ]
20% 20% [ 233 ]
5% 5% [ 59 ]
1% 1% [ 11 ]
3% 3% [ 30 ]
2% 2% [ 19 ]

Total dos votos : 1138


Partida falhando

Página 12 de 12 Anterior  1, 2, 3 ... 10, 11, 12

Ir em baixo

Re: Partida falhando

Mensagem  Convidad em Seg 07 Jan 2013, 15:15

erikasantos escreveu:
ever.o.f escreveu:com a "chupeta" conectada no carro, ela pega?

se sim não confie em fulano que diz que a carga da bateria está normal
procure a Honda ou especializados para troca da bateria
Conectada pega sim! Vou levar na Honda, meu receio é eles darem uma carga na bateria e achar que ta td normal e qnd chegar em casa o problema persistir. Mas vlw pela resposta!!

exija a troca da bateria, se em alguns meses voltar o defeito pode ser outro

mas vai pelo mais simples

Convidad
Convidado


Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  ANDERSON NOGUEIRA em Seg 07 Jan 2013, 16:38

erikasantos escreveu:
ever.o.f escreveu:com a "chupeta" conectada no carro, ela pega?

se sim não confie em fulano que diz que a carga da bateria está normal
procure a Honda ou especializados para troca da bateria
Conectada pega sim! Vou levar na Honda, meu receio é eles darem uma carga na bateria e achar que ta td normal e qnd chegar em casa o problema persistir. Mas vlw pela resposta!!

Esclarecendo sua dúvida:

Caro amigo, recomendo leva-la o quanto antes em uma Honda, para verificar sistema elétrico e teste na bateria; de antemão pra conhecimento enquanto não for feito o sistema de recarga este problema continuará uma vez que este modelo não tem sistema próprio de carga na bateria igual os veículos com alternadores (carros), a scooter e diversas motos possui um gerador de carga, no qual serve para deixar a bateria com 100%, caso que por algum motivo veio a descarregar no seu caso 02 meses parado . É necessário coloca-la no carregador próprio para baterias de motos . O teste feito pelo seu mecânico pode estar errado uma vez que a bateria pode estar mostrando carregado no multimetro, mas estar sem amperagem o que impossibilita a partida da moto .
Quanto a garantia, se constatado que defeito surgiu devido a falta de uso ou ter algum dispositivo elétrico não original, não será coberto.


" Loucos como nós vivem pouco, mas vivem como querem."
avatar
ANDERSON NOGUEIRA
Mototico
Mototico

Masculino

Mensagens : 36

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Ishida em Seg 07 Jan 2013, 17:20

complementando, não é normal a Lead descarregar a bateria por ter ficado 15 dias parada, a minha atual ficou parada por 8 meses e quando fui buscar até levei uma bateria reserva, mas foi só virar a chave e ela pegou sem problemas ...



"Non dvcor, dvco!"

Este fórum será desabilitado em breve, Venha para o grupo no Facebook e Curta a FanPage
avatar
Ishida
Honda Lead S.E.
Honda Lead S.E.

Masculino

Mensagens : 2599

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  erikasantos em Seg 07 Jan 2013, 20:31

Ishida escreveu:complementando, não é normal a Lead descarregar a bateria por ter ficado 15 dias parada, a minha atual ficou parada por 8 meses e quando fui buscar até levei uma bateria reserva, mas foi só virar a chave e ela pegou sem problemas ...

Nossa! Depois dessa não vou aceitar ouvir que a garantia não cobre porque a causa foi "falta de uso"!!

Anderson, explicação muito boa.. vlw! Depois que resolverem o problema posto o que me for dito.

erikasantos
Curioso
Curioso

Mensagens : 4

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Bruno V. Azevedo em Ter 08 Jan 2013, 14:42

A minha tá com essa mesma falha na partida! Geralmente só ocorre na primeira tentativa d ligar a LEAD, depois liga normalmente; ñ fiquei tão preocupado pq ñ é sempre q ocorre.

Achei esse vídeo onde mostra como retirar o pinhão de partida (eixo bendix); a princípio... fácil!

[Você precisa estar registrado e conectado para ver este link.]

Vou tentar fazer isso no final d semana p'ra dar limpada no pinhão, verificar o estado dele e ver se realmente o procedimento resolve.

avatar
Bruno V. Azevedo
Mototico
Mototico

Masculino

Mensagens : 47

http://www.myspace.com/vinylstamps

Voltar ao Topo Ir em baixo

BARULHO NA PARTIDA

Mensagem  digomor em Qui 10 Jan 2013, 18:37

já tive duas leads e as duas apresentaram o problema... As vezes parece que o motor gira mas não engata, o barulho e menor. Mas as vezes ele parece que engata errado e o barulho é bem alto. Na honda me falaram que é um problema no DNA da lead e que ainda não tem solução. Vou viajar e deixar ela no meu mecÂnico para ver se ele consegue fazer algo para melhorar.

digomor
Pedestre
Pedestre

Mensagens : 10

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  mulister em Ter 29 Jan 2013, 09:47

as vezes acontece com a minha tbm... é 2011...


que pena ter um problema cronico na moto e sem solucao ainda...

mulister
Cecizinha
Cecizinha

Masculino

Mensagens : 85

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Ishida em Ter 29 Jan 2013, 09:52

mulister escreveu:as vezes acontece com a minha tbm... é 2011...


que pena ter um problema cronico na moto e sem solucao ainda...
Os caras lá da Oficina que eu te indiquei resolveram esse problema na gorducha do Meia Dois... Quando vc for lá peça para eles arrumarem prá vc...

A minha já está agendada prá arrumar isso tb..


"Non dvcor, dvco!"

Este fórum será desabilitado em breve, Venha para o grupo no Facebook e Curta a FanPage
avatar
Ishida
Honda Lead S.E.
Honda Lead S.E.

Masculino

Mensagens : 2599

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  hugovarandas em Ter 29 Jan 2013, 09:56

tá.. voce contou o nome do santo.. mas quanto ao milagre Suspect ? Foi troca, limpeza, benzimento...? Se souber (claro) deixe-nos saber um pouco mais sobre esta solução... Very Happy
avatar
hugovarandas
Patinete
Patinete

Masculino

Mensagens : 157

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Ishida em Ter 29 Jan 2013, 10:21

hugovarandas escreveu:tá.. voce contou o nome do santo.. mas quanto ao milagre Suspect ? Foi troca, limpeza, benzimento...? Se souber (claro) deixe-nos saber um pouco mais sobre esta solução... Very Happy
kkkk quisera eu saber tb... eles mexeram na minha e não conseguiram resolver, quando o MeiaDois levou a dele prá fazer revisão eles ficaram 2 dias quebrando a cabeça até conseguirem resolver na dele e ele me relatou que a mais de 1000km que a partida está perfeita...

Os mecânicos não quiseram me falar o que fizeram, disseram que isso é segredo de estado... claro, eles vivem disso, então quem quiser terá que levar lá e pagar prá eles arrumarem... e eu acho que eles estão mais do que certos, perderam um tempo mexendo na minha e não resolveram, perderam mais um bom tempo mexendo na do Meia Dois até acharem a solução, a Honda deveria é comprar o Know-how deles prá arrumar as Leads do mundo inteiro...


"Non dvcor, dvco!"

Este fórum será desabilitado em breve, Venha para o grupo no Facebook e Curta a FanPage
avatar
Ishida
Honda Lead S.E.
Honda Lead S.E.

Masculino

Mensagens : 2599

Voltar ao Topo Ir em baixo

Onde é esse mecânico ai mesmo?

Mensagem  santospedroh em Ter 26 Fev 2013, 05:06

Ishida escreveu:
hugovarandas escreveu:tá.. voce contou o nome do santo.. mas quanto ao milagre Suspect ? Foi troca, limpeza, benzimento...? Se souber (claro) deixe-nos saber um pouco mais sobre esta solução... Very Happy
kkkk quisera eu saber tb... eles mexeram na minha e não conseguiram resolver, quando o MeiaDois levou a dele prá fazer revisão eles ficaram 2 dias quebrando a cabeça até conseguirem resolver na dele e ele me relatou que a mais de 1000km que a partida está perfeita...

Os mecânicos não quiseram me falar o que fizeram, disseram que isso é segredo de estado... claro, eles vivem disso, então quem quiser terá que levar lá e pagar prá eles arrumarem... e eu acho que eles estão mais do que certos, perderam um tempo mexendo na minha e não resolveram, perderam mais um bom tempo mexendo na do Meia Dois até acharem a solução, a Honda deveria é comprar o Know-how deles prá arrumar as Leads do mundo inteiro...

Onde fica esse mecânico que resolveu o problema? eu tmb to com os mesmo problema a minha é 2012

santospedroh
Pedestre
Pedestre

Masculino

Mensagens : 5

http://www.pedroh.com.br

Voltar ao Topo Ir em baixo

Onde é esse mecânico ai mesmo?

Mensagem  santospedroh em Ter 26 Fev 2013, 05:07

Ishida escreveu:
hugovarandas escreveu:tá.. voce contou o nome do santo.. mas quanto ao milagre Suspect ? Foi troca, limpeza, benzimento...? Se souber (claro) deixe-nos saber um pouco mais sobre esta solução... Very Happy
kkkk quisera eu saber tb... eles mexeram na minha e não conseguiram resolver, quando o MeiaDois levou a dele prá fazer revisão eles ficaram 2 dias quebrando a cabeça até conseguirem resolver na dele e ele me relatou que a mais de 1000km que a partida está perfeita...

Os mecânicos não quiseram me falar o que fizeram, disseram que isso é segredo de estado... claro, eles vivem disso, então quem quiser terá que levar lá e pagar prá eles arrumarem... e eu acho que eles estão mais do que certos, perderam um tempo mexendo na minha e não resolveram, perderam mais um bom tempo mexendo na do Meia Dois até acharem a solução, a Honda deveria é comprar o Know-how deles prá arrumar as Leads do mundo inteiro...

Onde fica esse mecânico que resolveu o problema? eu tmb to com os mesmo problema a minha é 2012 to com 14 mil km.

fala ai pra galera!!!

santospedroh
Pedestre
Pedestre

Masculino

Mensagens : 5

http://www.pedroh.com.br

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  julian castro em Qui 11 Dez 2014, 01:47

depois de 35k estou com o mesmo problema de vcs Partida falhando lead 2012 ... vo fazer oq esta na primeira pagina ... Crying or Very sad Crying or Very sad


Honda Lead 2012 preto fosco.

julian castro
Mototico
Mototico

Masculino

Mensagens : 46

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Saito em Sex 12 Dez 2014, 10:06

A minha com 6mil km começou a fazer isso e estava bem constante. Não sei se é impressão minha ou se realmente conferem, mas desde que troquei o óleo há uma semana ela não fez mais isso.

Vou fazer uns testes e se for o caso realmente vou passar a trocar o óleo em intervalos menores.


[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
Saito
Mototico
Mototico

Masculino

Mensagens : 36

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Ishida em Sab 13 Dez 2014, 07:37

Saito escreveu:A minha com 6mil km começou a fazer isso e estava bem constante. Não sei se é impressão minha ou se realmente conferem, mas desde que troquei o óleo há uma semana ela não fez mais isso.

Vou fazer uns testes e se for o caso realmente vou passar a trocar o óleo em intervalos menores.
Geralmente é sujeira no CVT, a galera não percebe que a correia gera resíduos dentro do câmbio e esses resíduos vão parar dentro das engrenagens do bêndix, que é parte integrante do motor de arranque.

Por isso é necessária a limpeza do CVT de tempos em tempos. No meu caso as engrenagens do motor de arranque foram trabalhadas para engatar mais facilmente mas limpar o CVT constantemente já evita esse problema..


"Non dvcor, dvco!"

Este fórum será desabilitado em breve, Venha para o grupo no Facebook e Curta a FanPage
avatar
Ishida
Honda Lead S.E.
Honda Lead S.E.

Masculino

Mensagens : 2599

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  CleberAndrade em Dom 14 Dez 2014, 14:39

Já com 35mil km rodados, as poucas vezes que a minha falhou a partida, foi por pouca gasolina no tanque (já abasteci com 6,1 litros kkk). Outras pouquíssimas vezes não teve motivo aparente. Só sei que nunca deixou de pegar na 2a tentativa.

E como troco óleo a cada 2mil km (metade da km prevista no manual) e costumo limpar o CVT de vez em quando só pela curiosidade de ver como está a correia, espero continuar sem problemas nela, rsrs


--
Cleber Andrade
Fb | Tw | Ln | Ws
avatar
CleberAndrade
Mobylette
Mobylette

Masculino

Mensagens : 339

http://www.cleberandrade.com.br

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  CleberAndrade em Dom 14 Dez 2014, 14:48

As vezes em que ela falhou sem motivo aparente (tanque estava cheio, revisão em dia) foi aquela falha que eu nem ouvia o estalo do bendix, era como se o motor de arranque simplesmente não girasse. Como se alguma coisa prendesse o eixo do motor de arranque.
Ouvia um barulho fraco, quase um zumbido, mas não um barulho de metal contra metal que faz quando o bendix tenta sincronizar os dentes da polia. Pode ter a ver com o desgaste das escovas do motor de arranque ou bateria fraca...


--
Cleber Andrade
Fb | Tw | Ln | Ws
avatar
CleberAndrade
Mobylette
Mobylette

Masculino

Mensagens : 339

http://www.cleberandrade.com.br

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Ishida em Ter 16 Dez 2014, 11:32

CleberAndrade escreveu:As vezes em que ela falhou sem motivo aparente (tanque estava cheio, revisão em dia) foi aquela falha que eu nem ouvia o estalo do bendix, era como se o motor de arranque simplesmente não girasse. Como se alguma coisa prendesse o eixo do motor de arranque.
Ouvia um barulho fraco, quase um zumbido, mas não um barulho de metal contra metal que faz quando o bendix tenta sincronizar os dentes da polia. Pode ter a ver com o desgaste das escovas do motor de arranque ou bateria fraca...
Deve ser sujeira no motor de arranque Cleber, abra a tampa do CVT, remova a polia variável e limpe com um pincel todo o compartimento do câmbio, remova o bêndix e limpe com um WD40...

Essa limpeza tem que ser feita de tempos em tempos pq a correia vai se desgastando e as partículas vão se acumulando nas engrenagens do Bêndix..


"Non dvcor, dvco!"

Este fórum será desabilitado em breve, Venha para o grupo no Facebook e Curta a FanPage
avatar
Ishida
Honda Lead S.E.
Honda Lead S.E.

Masculino

Mensagens : 2599

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Saito em Ter 16 Dez 2014, 14:44

Rapaz... Agora posso afirmar com certeza que ela parou de fazer isso depois que troquei o óleo do motor. Antes ela estava fazendo esse barulho e girando em falso em praticamente todas as partidas e agora, desde que fiz a troca do óleo, não fez nenhuma vez.
Qual a relação? Não sei dizer. Como diria João Grilo: "não sei, só sei que foi assim".
hehehe


[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
Saito
Mototico
Mototico

Masculino

Mensagens : 36

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Capovilla em Qua 17 Dez 2014, 10:11

A minha tb apresenta as duas situações.
as vezes faz o barulho alto conhecido por muitos, mas ela consegue dar a partida mesmo quando faz esse barulho.
mas as vezes ela faz esse "zumbido" como se o motor de partida estivesse rodando livre, sem tração com nada.
mas é só soltar a partida e apertar de novo que ela liga..
já me acostumei.. fiz ontem a revisao de 8mil e até agora ela nao fez nenhum dos dois. Surprised

Capovilla
Cecizinha
Cecizinha

Masculino

Mensagens : 77

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Ishida em Qua 17 Dez 2014, 10:37

Capovilla escreveu:A minha tb apresenta as duas situações.
as vezes faz o barulho alto conhecido por muitos, mas ela consegue dar a partida mesmo quando faz esse barulho.
mas as vezes ela faz esse "zumbido" como se o motor de partida estivesse rodando livre, sem tração com nada.
mas é só soltar a partida e apertar de novo que ela liga..
já me acostumei.. fiz ontem a revisao de 8mil e até agora ela nao fez nenhum dos dois. Surprised
Faz a limpeza do CVT que ela para de fazer o "zumbido" sem engrenar... o problema é que a correia vai soltando partículas conforme vai desgastando e essas partículas vão impregnando as engrenagens do bêndix, atrapalhando o curso do motor de arranque... por isso ele gira sem engrenar...


"Non dvcor, dvco!"

Este fórum será desabilitado em breve, Venha para o grupo no Facebook e Curta a FanPage
avatar
Ishida
Honda Lead S.E.
Honda Lead S.E.

Masculino

Mensagens : 2599

Voltar ao Topo Ir em baixo

FALHA NA PARTIDA

Mensagem  alelleite em Qua 22 Jun 2016, 12:02

Minha lead, esta com esse problema , e a engrenagem do bendix, esta bem gasta na entrada, comprei uma nova, mas analisando o sentido de rotação para uma engrenagem entrar na outra, " parece" que o chanfro de alivio para facilitar o engrenamento esta feito do lado errado do dente, não sou mecânico mas fica ae uma duvida a esclarecer. CHANFRO DE ENGRENAMENTO DO LADO ERRADO.

alelleite
Curioso
Curioso

Mensagens : 2

Voltar ao Topo Ir em baixo

FALHA NA PARTIDA

Mensagem  alelleite em Sex 24 Jun 2016, 13:20

Pessoal resolvi o defeito, na tampa do CVC, tem uma borracha, que segura o mancal do eixo de partida, esta borrachinha, é que tira a folga que tem no eixo de partida, causando o defeito. Fiz no torno, de Celeron, uma nova borrachinha com comprimento, 0,3 mm , maior que a que estava la, ae quando é fechado a tampa do CVC, ela pressiona mais o mancal do eixo para dentro, guiando ele na posição correta. ae quando acionada a partida , nao enrosca.na verdade oque tem que fazer, é manter o eixo de partida pra cima, pra nao enroscar no engrenamento.

alelleite
Curioso
Curioso

Mensagens : 2

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  celoev em Qua 31 Ago 2016, 08:22

alelleite escreveu:Pessoal resolvi o defeito, na tampa do CVC, tem uma borracha, que segura o mancal do eixo de partida, esta borrachinha, é que tira a folga que tem no eixo de partida, causando o defeito. Fiz no torno, de Celeron, uma nova borrachinha com comprimento, 0,3 mm , maior que a que estava la, ae quando é fechado a tampa do CVC, ela pressiona mais o mancal do eixo para dentro, guiando ele na posição correta. ae quando acionada a partida , nao enrosca.na verdade oque tem que fazer, é manter o eixo de partida pra cima, pra nao enroscar no engrenamento.

Bom dia!

Então vc encontrou a solução e felicidade geral da nação!rsrsrs

Se puder, tire fotos pra gente entender certinho...

[]s
avatar
celoev
Pedestre
Pedestre

Mensagens : 7

Voltar ao Topo Ir em baixo

Re: Partida falhando

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Página 12 de 12 Anterior  1, 2, 3 ... 10, 11, 12

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum