Conectar-se

Esqueci minha senha

:: publicidade
Últimos assuntos
» Carenagens Lead 2015 vermelha
Qua 02 Maio 2018, 14:48 por leakim

» PROBLEMAS NO MARCADOR DE COMBUSTÍVEL
Seg 16 Abr 2018, 20:02 por Jacques Fernandes

» Quase 32.000 Km com correia original
Ter 10 Abr 2018, 22:51 por Helinton

» Quantos KM/ Litro?
Qui 01 Mar 2018, 12:02 por bruno andrade guimaraes

» Gasolina Normal, Adtivada, Pódium
Ter 07 Nov 2017, 14:30 por Miriam Moreno

» E agora?! rs
Ter 05 Set 2017, 13:45 por gusbuster2

» troca de óleo suspensão dianteira
Sab 02 Set 2017, 23:47 por ZE LUCIO

» Parafuso da ignição
Seg 14 Ago 2017, 16:20 por dialveno

» Qual é o óleo de motor correto para minha LEAD ?
Ter 11 Jul 2017, 15:04 por astratb

Votação

Pesquisa: cor de sua Honda Lead

44% 44% [ 502 ]
5% 5% [ 56 ]
3% 3% [ 38 ]
9% 9% [ 107 ]
7% 7% [ 83 ]
20% 20% [ 233 ]
5% 5% [ 59 ]
1% 1% [ 11 ]
3% 3% [ 30 ]
2% 2% [ 19 ]

Total dos votos : 1138


Problemas na Partida .

Ir em baixo

Problemas na Partida .

Mensagem  Gabriel Dario em Ter 31 Maio 2016, 17:40

Boa tarde galera , tive um problema com minha gordinha hoje , fui sair com minha esposa pra dar uma volta na moto e de repente , quando giro a chave na ignição nem sinal de vida , tudo apagado , farol , painel , tudo nao acende e nao da sinal de nada , mas antes de acontecer isto , quando eu ia dar a partida falhava nao pegava o acionador de partida .
Gostaria de saber se alguem ai sabe me dizer a provavel causa disto , a bataria esta boa e bem carregada .
a moto esta guardada na garagem e nao pega . Crying or Very sad Crying or Very sad
avatar
Gabriel Dario
Curioso
Curioso

Mensagens : 2

Voltar ao Topo Ir em baixo

Re: Problemas na Partida .

Mensagem  ADRIANOLANDRE em Sex 10 Jun 2016, 16:18

Gabriel Dario escreveu:Boa tarde galera , tive um problema com minha gordinha hoje , fui sair com minha esposa pra dar uma volta na moto e de repente , quando giro a chave na ignição nem sinal de vida , tudo apagado , farol , painel , tudo nao acende e nao da sinal de nada , mas antes de acontecer isto , quando eu ia dar a partida falhava nao pegava o acionador de partida .
Gostaria de saber se alguem ai sabe me dizer a provavel causa disto , a bataria esta boa e bem carregada .
a moto esta guardada na garagem e nao pega . Crying or Very sad Crying or Very sad


Boa Tarde, Gabriel

Vou te fazer algumas perguntas .

Que ano é sua Lead?
A bateria foi trocada alguma a vez?

Dependendo da resposta pode ser a bateria sim ...
ou apenas um fusível.

abs.


se precisar é só chamar.

ADRIANOLANDRE
Cecizinha
Cecizinha

Masculino

Mensagens : 77

Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum