Conectar-se

Esqueci minha senha

:: publicidade
Últimos assuntos
» Carenagens Lead 2015 vermelha
Qua 02 Maio 2018, 14:48 por leakim

» PROBLEMAS NO MARCADOR DE COMBUSTÍVEL
Seg 16 Abr 2018, 20:02 por Jacques Fernandes

» Quase 32.000 Km com correia original
Ter 10 Abr 2018, 22:51 por Helinton

» Quantos KM/ Litro?
Qui 01 Mar 2018, 12:02 por bruno andrade guimaraes

» Gasolina Normal, Adtivada, Pódium
Ter 07 Nov 2017, 14:30 por Miriam Moreno

» E agora?! rs
Ter 05 Set 2017, 13:45 por gusbuster2

» troca de óleo suspensão dianteira
Sab 02 Set 2017, 23:47 por ZE LUCIO

» Parafuso da ignição
Seg 14 Ago 2017, 16:20 por dialveno

» Qual é o óleo de motor correto para minha LEAD ?
Ter 11 Jul 2017, 15:04 por astratb

Votação

Pesquisa: cor de sua Honda Lead

44% 44% [ 502 ]
5% 5% [ 56 ]
3% 3% [ 38 ]
9% 9% [ 107 ]
7% 7% [ 83 ]
20% 20% [ 233 ]
5% 5% [ 59 ]
1% 1% [ 11 ]
3% 3% [ 30 ]
2% 2% [ 19 ]

Total dos votos : 1138


MOTOR NÃO PEGA!!!!!!!!!! AJUDA!!!!!!!!

Ir em baixo

MOTOR NÃO PEGA!!!!!!!!!! AJUDA!!!!!!!!

Mensagem  brunoyuassa em Qua 18 Fev 2015, 00:37

Boa noite, amigos.

Procurei tópicos, mas acho que não existe nenhum sobre o assunto.

Tenho uma Honda Lead 2010 com 42.000 km e há cerca de 2 semanas começou a apresentar o defeito na partida.

Notei que o defeito começou depois que eu abasteci. Moro em São Paulo/SP...

Como eu necessito dela para o meu transporte (trabalho e estudos) não tive tempo de parar e identificar o defeito.

Esperei o tanque acabar e troquei de posto. A partida voltou ao normal.

Mas após vários abastecimentos o defeito voltou e ficou mais crítico.

A moto simplesmente não quer pegar. Quando pega é por muito custo (muito mesmo, dá ate dó motor de arranque

e bateria) e somente com borboleta do acelerador aberta em cerca de 75%. Se não acelerar não pega de jeito de

nenhum. E isso com motor frio.

Com motor quente não pega de jeito nenhum. O engraçado é que quando acelero para tentar pegar, o "acelerador

rouba corrente" da bateria e partida fica mais fraca.

Só consigo fazer ela pegar como motor frio e com muita, mas muita dificuldade.

A manutenção dela está em dia (velas, filtros, enfim...).

Estou achando que é bomba de combustível (não medi a pressão ainda) ou as válvulas/câmara de combustão estão carbonizadas.

A moto está encostada nesse momento e infelizmente vou ter que usar o carro ou o transporte publico para me locomover.

Alguém já passou por isso?

Alguém tem dicas?

Só vou conseguir mexer no sábado e não gostaria de comprar uma bomba de combustível à toa.

Obrigado!!

Bruno



brunoyuassa
Curioso
Curioso

Mensagens : 2

Voltar ao Topo Ir em baixo

Re: MOTOR NÃO PEGA!!!!!!!!!! AJUDA!!!!!!!!

Mensagem  Ishida em Seg 23 Fev 2015, 10:08

Provavelmente a gasolina batizada deve ter danificado algum sensor ou bico de injeção, recomendo que leve numa CC Honda para uma revisão no sistema de abastecimento..


"Non dvcor, dvco!"

Este fórum será desabilitado em breve, Venha para o grupo no Facebook e Curta a FanPage
avatar
Ishida
Honda Lead S.E.
Honda Lead S.E.

Masculino

Mensagens : 2599

Voltar ao Topo Ir em baixo

Consegui fazer funcionar!!!!

Mensagem  brunoyuassa em Dom 08 Mar 2015, 02:15

Boa noite, galera!

Somente nesse sábado consegui mexer na "privada motorizada".

Suspeitava que fosse carbonização nas válvulas ou bomba de gasolina.

Descartei a carbonização quando removi a vela e ela estava em ótimo estado.

Arrisquei e comprei um refil da bomba elétrica. Paguei R$75,00. Em São Paulo só achei em 2 lugares com esse valor.

Comprei também um filtro de combustível da marca Magnetron por R$50,00 e o aplaudido Spray Car 80 por R$22,00.

Antes de trocar a bomba, removi o corpo de borboleta para limpar e percebi que estava limpo.

Tirei o bico injetor do coletor e testei a pulverização dentro de uma garrafa. Saía um pequeno jato com acelerador fechado e quando acelerava não saía nada.

Então parti para troca da bomba.

Como de praxe, fiz a cagada de montar invertido os polos da bomba nova. Só percebi quando estava tudo montado e fui testar...

Desmontei novamente e remontei. Fui refazer o teste da pulverização na garrafa e quando virei a chave da ignição (a bomba carregou) o bico injetor foi ejetado do suporte tamanha a pressão. Uhullllllllllll Foi um ótimo sinal.

Dei a partida e ela demorou a pegar. Até aí tudo bem. Tinha desconectado a bateria e com isso deve ter zerado o modulo apagando os parâmetros antigos. Pelo menos nos carros é assim...

Quando o motor pegou ficou bem "quadrado" nos primeiros minutos e depois foi se estabilizando.

Deixei esquentar e desliguei. Pegou de primeira. Testei várias vezes depois e até fria pegou de prima.

Enfim deu certo!

Desculpem pelo tamanho do texto,

Mas estou feliz e na segunda poderei usar ela novamente. O bolso e as horas de sono agradecem.

Valeuu galera!!

Att

Bruno

brunoyuassa
Curioso
Curioso

Mensagens : 2

Voltar ao Topo Ir em baixo

Re: MOTOR NÃO PEGA!!!!!!!!!! AJUDA!!!!!!!!

Mensagem  Ishida em Seg 09 Mar 2015, 01:52

Excelente relato Bruno.. fica aí a dica, quando tiver problema semelhante verifique a bomba de combustível.. =)


"Non dvcor, dvco!"

Este fórum será desabilitado em breve, Venha para o grupo no Facebook e Curta a FanPage
avatar
Ishida
Honda Lead S.E.
Honda Lead S.E.

Masculino

Mensagens : 2599

Voltar ao Topo Ir em baixo

Preços e Lugares

Mensagem  Cassiano Augusto dos Sant em Ter 24 Nov 2015, 14:27

brunoyuassa escreveu:Boa noite, galera!

Somente nesse sábado consegui mexer na "privada motorizada".

Suspeitava que fosse carbonização nas válvulas ou bomba de gasolina.

Descartei a carbonização quando removi a vela e ela estava em ótimo estado.

Arrisquei e comprei um refil da bomba elétrica. Paguei R$75,00. Em São Paulo só achei em 2 lugares com esse valor.

Comprei também um filtro de combustível da marca Magnetron por R$50,00 e o aplaudido Spray Car 80 por R$22,00.

Antes de trocar a bomba, removi o corpo de borboleta para limpar e percebi que estava limpo.

Tirei o bico injetor do coletor e testei a pulverização dentro de uma garrafa. Saía um pequeno jato com acelerador fechado e quando acelerava não saía nada.

Então parti para troca da bomba.

Como de praxe, fiz a cagada de montar invertido os polos da bomba nova. Só percebi quando estava tudo montado e fui testar...

Desmontei novamente e remontei. Fui refazer o teste da pulverização na garrafa e quando virei a chave da ignição (a bomba carregou) o bico injetor foi ejetado do suporte tamanha a pressão. Uhullllllllllll Foi um ótimo sinal.

Dei a partida e ela demorou a pegar. Até aí tudo bem. Tinha desconectado a bateria e com isso deve ter zerado o modulo apagando os parâmetros antigos. Pelo menos nos carros é assim...

Quando o motor pegou  ficou bem "quadrado" nos primeiros minutos e depois foi se estabilizando.

Deixei esquentar e desliguei. Pegou de primeira. Testei várias vezes depois e até fria pegou de prima.

Enfim deu certo!

Desculpem pelo tamanho do texto,

Mas estou feliz e na segunda poderei usar ela novamente. O bolso e as horas de sono agradecem.

Valeuu galera!!

Att

Bruno

Boa tarde,

Sou novo aqui no forum, porém minha Lead 2012, está com o problema parecido, talvez, até o mesmo.

Este refil da bomba elétrica que você citou, á R$ 75,00, qual seria a marca? E o lugar que encontrou?

Caso, a politica do forum não permita, como disse sou novo aqui. Poderia de alguma forma me ajudar, uma vez que este foi criado para amparar todos nós.

Ontem minha moto desligou, voltando da faculdade... Daí não pegou mais, o problema não é o arranque nem bateria, mas a moto não pega de jeito algum. Levei em um mecânico de minha confiança e estou aguardando uma resposta dele...
avatar
Cassiano Augusto dos Sant
Curioso
Curioso

Mensagens : 1

Voltar ao Topo Ir em baixo

Motor não pega de jeito nenhum!!!

Mensagem  Janailton em Seg 03 Out 2016, 09:40

brunoyuassa escreveu:Boa noite, galera!

Somente nesse sábado consegui mexer na "privada motorizada".

Suspeitava que fosse carbonização nas válvulas ou bomba de gasolina.

Descartei a carbonização quando removi a vela e ela estava em ótimo estado.

Arrisquei e comprei um refil da bomba elétrica. Paguei R$75,00. Em São Paulo só achei em 2 lugares com esse valor.

Comprei também um filtro de combustível da marca Magnetron por R$50,00 e o aplaudido Spray Car 80 por R$22,00.

Antes de trocar a bomba, removi o corpo de borboleta para limpar e percebi que estava limpo.

Tirei o bico injetor do coletor e testei a pulverização dentro de uma garrafa. Saía um pequeno jato com acelerador fechado e quando acelerava não saía nada.

Então parti para troca da bomba.

Como de praxe, fiz a cagada de montar invertido os polos da bomba nova. Só percebi quando estava tudo montado e fui testar...

Desmontei novamente e remontei. Fui refazer o teste da pulverização na garrafa e quando virei a chave da ignição (a bomba carregou) o bico injetor foi ejetado do suporte tamanha a pressão. Uhullllllllllll Foi um ótimo sinal.

Dei a partida e ela demorou a pegar. Até aí tudo bem. Tinha desconectado a bateria e com isso deve ter zerado o modulo apagando os parâmetros antigos. Pelo menos nos carros é assim...

Quando o motor pegou  ficou bem "quadrado" nos primeiros minutos e depois foi se estabilizando.

Deixei esquentar e desliguei. Pegou de primeira. Testei várias vezes depois e até fria pegou de prima.

Enfim deu certo!

Desculpem pelo tamanho do texto,

Mas estou feliz e na segunda poderei usar ela novamente. O bolso e as horas de sono agradecem.

Valeuu galera!!

Att

Bruno
Olá pessoal.
Estou com minha Lead 2011. 43mil km. Que está com mesmo problema. Porém fiz teste com bico injetor dentro de uma garrafa e está polverizado a gasolina como se estivesse normal. Mas, não sei se a pressão está correta. Antes de acontecer da moto não pegar mais , ela apresentou os mesmo problema da Lead do Brunoyuassa.

Alquem já teve esse problema. Será mesmo a bomba?

Detalhe: Já fiz limpeza no corpo de borboleta, a vela e filtro de ar são novos. Gasolina do mesmo posto. Rede shell do extra.

Alguem poderia postar alguma experiência...

Janailton
Curioso
Curioso

Mensagens : 1

Voltar ao Topo Ir em baixo

Re: MOTOR NÃO PEGA!!!!!!!!!! AJUDA!!!!!!!!

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum