Conectar-se

Esqueci minha senha

:: publicidade
Últimos assuntos
» E agora?! rs
Qui 13 Jul 2017, 14:05 por Michele Duarte

» Qual é o óleo de motor correto para minha LEAD ?
Ter 11 Jul 2017, 15:04 por astratb

» indicacao oficina sp
Seg 03 Jul 2017, 10:11 por ivan.caldas

» [Resolvido] fraqueza em retomada
Qui 08 Jun 2017, 17:27 por ADRIANOLANDRE

» SOM NO CAPACETE
Sab 27 Maio 2017, 00:30 por precosdemotos

» Correia Vs Velocidade Final
Qui 25 Maio 2017, 11:14 por Guy Everson Wolff

» Gasolina Normal, Adtivada, Pódium
Seg 10 Abr 2017, 16:24 por ricardochoi

» Compras de itens na web
Sex 16 Dez 2016, 19:39 por ADRIANOLANDRE

» ERRO NA INJEÇÃO NUMERO 8
Sex 16 Dez 2016, 19:05 por ADRIANOLANDRE

Votação

Pesquisa: cor de sua Honda Lead

44% 44% [ 499 ]
5% 5% [ 56 ]
3% 3% [ 38 ]
9% 9% [ 107 ]
7% 7% [ 82 ]
20% 20% [ 230 ]
5% 5% [ 59 ]
1% 1% [ 11 ]
3% 3% [ 30 ]
2% 2% [ 19 ]

Total dos votos : 1131


Fiquei sem óleo no motor e a moto parou.

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Fiquei sem óleo no motor e a moto parou.

Mensagem  gusbuster2 em Qua 16 Out 2013, 16:34

Estava andando e a lead começou a parar do nada ! Em seguida morreu.

Tentei fazer pegar umas vezes e levei num posto... Suspeitei que fosse o óleo e era mesmo ! Foi só colocar o óleo que ela voltou a pegar. Quase perco o motor né ? A lead deve ter algum sistema de segurança para o óleo.
avatar
gusbuster2
Patinete
Patinete

Mensagens : 205

Voltar ao Topo Ir em baixo

Re: Fiquei sem óleo no motor e a moto parou.

Mensagem  ajmeira em Qua 16 Out 2013, 20:48

Estava andando e a lead começou a parar do nada ! Em seguida morreu.

Tentei fazer pegar umas vezes e levei num posto... Suspeitei que fosse o óleo e era mesmo ! Foi só colocar o óleo que ela voltou a pegar. Quase perco o motor né ? A lead deve ter algum sistema de segurança para o óleo.
Cara, que loucura! Se chegou nesse ponto, de parar por falta de óleo, pode esperar surpresas, pois alguma coisa lá dentro foi prejudicada...


"Ei Rapaz, Use o Capacete; Com Ele Se Proteja De Qualquer Cacete..."
avatar
ajmeira
Patinete
Patinete

Masculino

Mensagens : 182

Voltar ao Topo Ir em baixo

Re: Fiquei sem óleo no motor e a moto parou.

Mensagem  gusbuster2 em Qui 17 Out 2013, 12:51

Pensei nisso, mas ela está normal. Nenhum barulho estranho e andando igual.
avatar
gusbuster2
Patinete
Patinete

Mensagens : 205

Voltar ao Topo Ir em baixo

Re: Fiquei sem óleo no motor e a moto parou.

Mensagem  Ishida em Qui 17 Out 2013, 19:12

Que animal.. será que tem algum sensor que corta o motor se estiver sem óleo ? Se tiver eu não estou sabendo..


"Non dvcor, dvco!"

Este fórum será desabilitado em breve, Venha para o grupo no Facebook e Curta a FanPage
avatar
Ishida
Honda Lead S.E.
Honda Lead S.E.

Masculino

Mensagens : 2599

Voltar ao Topo Ir em baixo

Re: Fiquei sem óleo no motor e a moto parou.

Mensagem  gusbuster2 em Sex 18 Out 2013, 10:39

Deve ter algum sistema Ishida, a moto era pra ter travado o motor e não travou. Olhei a temperatura logo após a parada e estava como normalmente fica.
avatar
gusbuster2
Patinete
Patinete

Mensagens : 205

Voltar ao Topo Ir em baixo

Re: Fiquei sem óleo no motor e a moto parou.

Mensagem  gusbuster2 em Sex 18 Out 2013, 11:01

Ah, o óleo está secando mais rápido na minha lead devido ao novo trajeto que estou fazendo. Pega muita rodovia e marginais. A lead fica trabalhando em alta rotação por longos períodos, 55 minutos de manhã e mais 55 minutos a noite a uma velocidade de cruzeiro de 70 km/h.
avatar
gusbuster2
Patinete
Patinete

Mensagens : 205

Voltar ao Topo Ir em baixo

Segurança para o óleo

Mensagem  Augusto em Dom 20 Out 2013, 17:25

Olá amigo, boa tarde!

Cara!! a única segurança que vc tem para o óleo, é medir sempre, pelo menos duas vezes por semana.
Veja seu manual >>> Óleo recomendado para o motor: ÓLEO GENUINO HONDA -SAE 10W-30 SJ.
Compre um litro em uma autorizada e tenha em casa, aproveite e compre também o líquido de arrefecimento
(LÍQUIDO DE ARREFECIMENTO HONDA) , assim, quando vc verificar, se estiver faltando, é só completar!!
Ah! os pneus também devem ser calibrados toda semana, é uma questão de segurança!

Abçs
avatar
Augusto
Cecizinha
Cecizinha

Masculino

Mensagens : 69

Voltar ao Topo Ir em baixo

Re: Fiquei sem óleo no motor e a moto parou.

Mensagem  heffesto em Sab 30 Nov 2013, 01:32

mas o indicador de temperatura nao foi la na lua ou nao chegou a prestar atencao qnd aconteceu?

heffesto
Patinete
Patinete

Mensagens : 123

Voltar ao Topo Ir em baixo

Re: Fiquei sem óleo no motor e a moto parou.

Mensagem  gusbuster2 em Qui 05 Dez 2013, 12:37

Foi a primeira coisa que olhei e estava normal.
avatar
gusbuster2
Patinete
Patinete

Mensagens : 205

Voltar ao Topo Ir em baixo

Re: Fiquei sem óleo no motor e a moto parou.

Mensagem  Augusto em Dom 08 Dez 2013, 16:46

Então Xará, só tem 2 explicações:
1- seu motor está vazando óleo ou, 2- seu motor está queimando óleo!! Não pode sumir assim, concorda??

A minha LEAD, ( A MEG) NÃO BAIXA NADA, mesmo andando em altas rotações, com o calor forte que tem feito! Meço sempre antes de sair, é rapidinho.. Só completei uma vez, com um pouquinho só, antes dos 4.000 km. Troque na revisão, já andei mais 2 mil K, está com 6 mil K agora, e tudo normal! Tem que haver uma explicação: sai fumaça branca pelo escape?
avatar
Augusto
Cecizinha
Cecizinha

Masculino

Mensagens : 69

Voltar ao Topo Ir em baixo

Re: Fiquei sem óleo no motor e a moto parou.

Mensagem  gusbuster2 em Seg 09 Dez 2013, 11:40

é o retentor.
avatar
gusbuster2
Patinete
Patinete

Mensagens : 205

Voltar ao Topo Ir em baixo

Re: Fiquei sem óleo no motor e a moto parou.

Mensagem  Augusto em Seg 09 Dez 2013, 15:24

gusbuster2 escreveu:é o retentor.

Falou Xará! Deu a a maior sorte de não ter fundido!
avatar
Augusto
Cecizinha
Cecizinha

Masculino

Mensagens : 69

Voltar ao Topo Ir em baixo

Re: Fiquei sem óleo no motor e a moto parou.

Mensagem  Ishida em Seg 09 Dez 2013, 17:02

Augusto escreveu:Então Xará, só tem 2 explicações:
1- seu motor está vazando óleo ou, 2- seu motor está queimando óleo!! Não pode sumir assim, concorda??

A minha LEAD, ( A MEG) NÃO BAIXA NADA, mesmo andando em altas rotações, com o calor forte que tem feito! Meço sempre antes de sair, é rapidinho.. Só completei uma vez, com um pouquinho só, antes dos 4.000 km. Troque na revisão, já andei mais 2 mil K, está com 6 mil K agora, e tudo normal! Tem que haver uma explicação: sai fumaça branca pelo escape?
A minha baixa bastante o nível do óleo... acho que tipo 300ml a cada 4000km... se não ficar esperto fico sem óleo.. rs.. mas acho que isso é normal em qualquer Lead... a sua Meg que é anormal.. rs..


"Non dvcor, dvco!"

Este fórum será desabilitado em breve, Venha para o grupo no Facebook e Curta a FanPage
avatar
Ishida
Honda Lead S.E.
Honda Lead S.E.

Masculino

Mensagens : 2599

Voltar ao Topo Ir em baixo

Re: Fiquei sem óleo no motor e a moto parou.

Mensagem  Augusto em Seg 09 Dez 2013, 17:12

Ishida escreveu:
Augusto escreveu:Então Xará, só tem 2 explicações:
1- seu motor está vazando óleo ou, 2- seu motor está queimando óleo!! Não pode sumir assim, concorda??

A minha LEAD, ( A MEG) NÃO BAIXA NADA, mesmo andando em altas rotações, com o calor forte que tem feito! Meço sempre antes de sair, é rapidinho.. Só completei uma vez, com um pouquinho só, antes dos 4.000 km. Troque na revisão, já andei mais 2 mil K, está com 6 mil K agora, e tudo normal! Tem que haver uma explicação: sai fumaça branca pelo escape?
A minha baixa bastante o nível do óleo... acho que tipo 300ml a cada 4000km... se não ficar esperto fico sem óleo.. rs.. mas acho que isso é normal em qualquer Lead... a sua Meg que é anormal.. rs..

Ôh Ishida...com 4.000km já quase passou da hora de trocar, sei que um pouco é normal, mas bastante não! A LEAD não é movida a óleo!!rsrsrs.. Um pouquinho sim, que acaba queimando  durante a  lubrificação com as altas temperaturas. Perto dos 4.000km, é loógico que vai faltar um pouco, mas não chegou no mínimo ... daí vc troca e pronto! Não tem nada de anormal com a MEG! rs.. Note que eu disse que rodei depois da troca 2.000km, e realmente não se percebe que tenha baixado. até a hora da troca (mais 2.000km.) sem dúvida que vai faltar um pouco, pouco.. Abçs.
avatar
Augusto
Cecizinha
Cecizinha

Masculino

Mensagens : 69

Voltar ao Topo Ir em baixo

Re: Fiquei sem óleo no motor e a moto parou.

Mensagem  Ishida em Seg 09 Dez 2013, 17:22

Augusto escreveu:
Ishida escreveu:
Augusto escreveu:Então Xará, só tem 2 explicações:
1- seu motor está vazando óleo ou, 2- seu motor está queimando óleo!! Não pode sumir assim, concorda??

A minha LEAD, ( A MEG) NÃO BAIXA NADA, mesmo andando em altas rotações, com o calor forte que tem feito! Meço sempre antes de sair, é rapidinho.. Só completei uma vez, com um pouquinho só, antes dos 4.000 km. Troque na revisão, já andei mais 2 mil K, está com 6 mil K agora, e tudo normal! Tem que haver uma explicação: sai fumaça branca pelo escape?
A minha baixa bastante o nível do óleo... acho que tipo 300ml a cada 4000km... se não ficar esperto fico sem óleo.. rs.. mas acho que isso é normal em qualquer Lead... a sua Meg que é anormal.. rs..

Ôh Ishida...com 4.000km já quase passou da hora de trocar, sei que um pouco é normal, mas bastante não! A LEAD não é movida a óleo!!rsrsrs.. Um pouquinho sim, que acaba queimando  durante a  lubrificação com as altas temperaturas. Perto dos 4.000km, é loógico que vai faltar um pouco, mas não chegou no mínimo ... daí vc troca e pronto! Não tem nada de anormal com a MEG! rs.. Note que eu disse que rodei depois da troca 2.000km, e realmente não se percebe que tenha baixado. até a hora da troca (mais 2.000km.) sem dúvida que vai faltar um pouco, pouco.. Abçs.
Então Augusto, normalmente eu troco com 2 ou 3.000km no máximo...


"Non dvcor, dvco!"

Este fórum será desabilitado em breve, Venha para o grupo no Facebook e Curta a FanPage
avatar
Ishida
Honda Lead S.E.
Honda Lead S.E.

Masculino

Mensagens : 2599

Voltar ao Topo Ir em baixo

Re: Fiquei sem óleo no motor e a moto parou.

Mensagem  Augusto em Seg 09 Dez 2013, 17:28

Ishida escreveu:
Augusto escreveu:
Ishida escreveu:
Augusto escreveu:Então Xará, só tem 2 explicações:
1- seu motor está vazando óleo ou, 2- seu motor está queimando óleo!! Não pode sumir assim, concorda??

A minha LEAD, ( A MEG) NÃO BAIXA NADA, mesmo andando em altas rotações, com o calor forte que tem feito! Meço sempre antes de sair, é rapidinho.. Só completei uma vez, com um pouquinho só, antes dos 4.000 km. Troque na revisão, já andei mais 2 mil K, está com 6 mil K agora, e tudo normal! Tem que haver uma explicação: sai fumaça branca pelo escape?
A minha baixa bastante o nível do óleo... acho que tipo 300ml a cada 4000km... se não ficar esperto fico sem óleo.. rs.. mas acho que isso é normal em qualquer Lead... a sua Meg que é anormal.. rs..

Ôh Ishida...com 4.000km já quase passou da hora de trocar, sei que um pouco é normal, mas bastante não! A LEAD não é movida a óleo!!rsrsrs.. Um pouquinho sim, que acaba queimando  durante a  lubrificação com as altas temperaturas. Perto dos 4.000km, é loógico que vai faltar um pouco, mas não chegou no mínimo ... daí vc troca e pronto! Não tem nada de anormal com a MEG! rs.. Note que eu disse que rodei depois da troca 2.000km, e realmente não se percebe que tenha baixado. até a hora da troca (mais 2.000km.) sem dúvida que vai faltar um pouco, pouco.. Abçs.
Então Augusto, normalmente eu troco com 2 ou 3.000km no máximo...

É isso aííí. O manual manda trocar com 4.000km, mas vc está certo! trocando com 3.000km vai rodar sempre com o óleo novinho!! melhor pecar por excesso que por falta!!
avatar
Augusto
Cecizinha
Cecizinha

Masculino

Mensagens : 69

Voltar ao Topo Ir em baixo

Re: Fiquei sem óleo no motor e a moto parou.

Mensagem  Convidado em Seg 03 Fev 2014, 16:32

troco oleo a cada 1K km em casa mesmo, entao sempre tenho um litro pra colocar o oleo velho, compro sempre 2L e faco 3 trocas, da um pouco menos de 700mls de cada vez, pois é, qnd tiro 3x o oleo dela, bate os 2L certinho nos vasilhames, motor sem folga é pra queimar o minimo do minimo de oleo, esse motor nao é 2T gente

o motor em questao deve ter parado pq ficou pesado, a temperatura é da agua q circula, e nao das pecas moveis la dentro q usam o oleo como lubrificante e pra controle de temperatura....

Convidado
Convidado


Voltar ao Topo Ir em baixo

Re: Fiquei sem óleo no motor e a moto parou.

Mensagem  Conteúdo patrocinado


Conteúdo patrocinado


Voltar ao Topo Ir em baixo

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo

- Tópicos similares

 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum